<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" class="no-js">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" class="no-js">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" class="no-js" style="">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Broaden understanding of marine heatwaves in the Indian Ocean: Experts</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTQ2G9');</script>

<link rel="shortcut icon" href="https://india.mongabay.com/wp-content/themes/mongabay_v1/img/icons/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="https://india.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://india.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l2.jpg">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://india.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-s.jpg">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://india.mongabay.com/wp-content/themes/mongabay_v1/img/icons/ico-l.jpg">
<meta name="referrer" content="always" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="description" content="India&#039;s environmental science and conservation news" />
<meta property="fb:pages" content="24436227877" />
<script>var et_site_url='https://india.mongabay.com';var et_post_id='17192';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Enhanced observation systems are needed in the Indian Ocean to monitor and forecast marine heatwaves, says a study." />
<link rel="canonical" href="https://india.mongabay.com/2022/02/broaden-understanding-of-marine-heatwaves-in-the-indian-ocean-experts/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Broaden understanding of marine heatwaves in the Indian Ocean: Experts" />
<meta property="og:description" content="Enhanced observation systems are needed in the Indian Ocean to monitor and forecast marine heatwaves, says a study." />
<meta property="og:url" content="https://india.mongabay.com/2022/02/broaden-understanding-of-marine-heatwaves-in-the-indian-ocean-experts/" />
<meta property="og:site_name" content="Mongabay-India" />
<meta property="article:publisher" content="https://www.facebook.com/mongabay/" />
<meta property="article:published_time" content="2022-02-23T09:23:48+00:00" />
<meta property="article:modified_time" content="2022-02-23T13:23:44+00:00" />
<meta property="og:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/30/2022/02/23104727/Fishing_in_the_Bay_of_Bengal-e1645593563188.jpeg" />
<meta property="og:image:width" content="1210" />
<meta property="og:image:height" content="908" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@mongabay" />
<meta name="twitter:site" content="@mongabay" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="sahana" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="7 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://india.mongabay.com/#website","url":"https://india.mongabay.com/","name":"Mongabay-India","description":"India&#039;s environmental science and conservation news","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://india.mongabay.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://india.mongabay.com/2022/02/broaden-understanding-of-marine-heatwaves-in-the-indian-ocean-experts/#primaryimage","inLanguage":"en-US","url":"https://imgs.mongabay.com/wp-content/uploads/sites/30/2022/02/23104727/Fishing_in_the_Bay_of_Bengal-e1645593563188.jpeg","contentUrl":"https://imgs.mongabay.com/wp-content/uploads/sites/30/2022/02/23104727/Fishing_in_the_Bay_of_Bengal-e1645593563188.jpeg","width":1210,"height":908,"caption":"Fishing in the Bay of Bengal. Photo by Nayeem Siddiquee/Wikimedia Commons."},{"@type":"WebPage","@id":"https://india.mongabay.com/2022/02/broaden-understanding-of-marine-heatwaves-in-the-indian-ocean-experts/#webpage","url":"https://india.mongabay.com/2022/02/broaden-understanding-of-marine-heatwaves-in-the-indian-ocean-experts/","name":"Broaden understanding of marine heatwaves in the Indian Ocean: Experts","isPartOf":{"@id":"https://india.mongabay.com/#website"},"primaryImageOfPage":{"@id":"https://india.mongabay.com/2022/02/broaden-understanding-of-marine-heatwaves-in-the-indian-ocean-experts/#primaryimage"},"datePublished":"2022-02-23T09:23:48+00:00","dateModified":"2022-02-23T13:23:44+00:00","author":{"@id":"https://india.mongabay.com/#/schema/person/58bc1ba72fd1ad2a0f6992254774e679"},"description":"Enhanced observation systems are needed in the Indian Ocean to monitor and forecast marine heatwaves, says a study.","breadcrumb":{"@id":"https://india.mongabay.com/2022/02/broaden-understanding-of-marine-heatwaves-in-the-indian-ocean-experts/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://india.mongabay.com/2022/02/broaden-understanding-of-marine-heatwaves-in-the-indian-ocean-experts/"]}]},{"@type":"BreadcrumbList","@id":"https://india.mongabay.com/2022/02/broaden-understanding-of-marine-heatwaves-in-the-indian-ocean-experts/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://india.mongabay.com/"},{"@type":"ListItem","position":2,"name":"Broaden understanding of marine heatwaves in the Indian Ocean: Experts"}]},{"@type":"Person","@id":"https://india.mongabay.com/#/schema/person/58bc1ba72fd1ad2a0f6992254774e679","name":"sahana","image":{"@type":"ImageObject","@id":"https://india.mongabay.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3c6aaae3bcdc65293cec567bce351e48?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3c6aaae3bcdc65293cec567bce351e48?s=96&d=mm&r=g","caption":"sahana"},"url":"https://india.mongabay.com/author/sahana/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script id="india-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://india.mongabay.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://india.mongabay.com/wp-includes/css/dist/components/style.min.css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://india.mongabay.com/wp-includes/css/dist/block-editor/style.min.css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://india.mongabay.com/wp-includes/css/dist/nux/style.min.css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://india.mongabay.com/wp-includes/css/dist/reusable-blocks/style.min.css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://india.mongabay.com/wp-includes/css/dist/editor/style.min.css' media='all' />
<link rel='stylesheet' id='drop_shadow_block-style-css-css' href='https://india.mongabay.com/wp-content/plugins/drop-shadow-boxes/block/blocks.style.build.css' media='all' />
<link rel='stylesheet' id='framework-css' href='https://india.mongabay.com/wp-content/themes/mongabay_v1/css/framework.min.310923.css' media='all' />
<link rel='stylesheet' id='boostrap-css' href='https://india.mongabay.com/wp-content/themes/mongabay_v1/css/bootstrap.min.css' media='all' />
<link rel='stylesheet' id='addtohomescreen-css' href='https://india.mongabay.com/wp-content/themes/mongabay_v1/css/addtohomescreen.min.css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://india.mongabay.com/wp-content/plugins/tablepress/css/default.min.css' media='all' />
<script type='text/javascript' src='https://india.mongabay.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://india.mongabay.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://india.mongabay.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js' id='jquery.scrolldepth-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"30","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://india.mongabay.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://india.mongabay.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js' id='advanced-ads-pro/cfp-js'></script>
<link rel="https://api.w.org/" href="https://india.mongabay.com/wp-json/" /><link rel="alternate" type="application/json" href="https://india.mongabay.com/wp-json/wp/v2/posts/17192" /><link rel="alternate" type="application/json+oembed" href="https://india.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findia.mongabay.com%2F2022%2F02%2Fbroaden-understanding-of-marine-heatwaves-in-the-indian-ocean-experts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://india.mongabay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findia.mongabay.com%2F2022%2F02%2Fbroaden-understanding-of-marine-heatwaves-in-the-indian-ocean-experts%2F&#038;format=xml" />
 <script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
<script type='text/javascript'>var PwpJsVars = {"AjaxURL":"https:\/\/india.mongabay.com\/wp-admin\/admin-ajax.php","homeurl":"https:\/\/india.mongabay.com\/","installprompt":{"mode":"normal","pageloads":"2","onclick":""}};</script> <script type="text/javascript" id="serviceworker-unregister">
			if ('serviceWorker' in navigator) {
				navigator.serviceWorker.getRegistrations().then(function (registrations) {
					registrations.forEach(function (registration) {
						if (registration.active.scriptURL === window.location.origin + '/pwp-serviceworker.js') {
							registration.unregister();
						}
					});
				});
			}
		</script>
<script type="text/javascript" id="serviceworker">
			if (navigator.serviceWorker) {
				window.addEventListener('load', function () {
					navigator.serviceWorker.register(
						"https:\/\/india.mongabay.com\/?wp_service_worker=1", {"scope": "\/"}
					);
				});
			}
		</script>
<link rel="manifest" href="https://india.mongabay.com/wp-json/app/v1/pwp-manifest"><meta name="theme-color" content="#000000"> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>

			window.OneSignal = window.OneSignal || [];

			OneSignal.push(function () {

				OneSignal.SERVICE_WORKER_UPDATER_PATH = "https://india.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PATH = "https://india.mongabay.com/?wp_service_worker=1";
				OneSignal.SERVICE_WORKER_PARAM = {
					scope: '/'
				};

				OneSignal.setDefaultNotificationUrl("https://india.mongabay.com");
				var oneSignal_options = {};
				window._oneSignalInitOptions = oneSignal_options;

				oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0d07a537-d189-4871-84bf-8f2e96b0ad6a';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
				OneSignal.init(window._oneSignalInitOptions);
							});

			function documentInitOneSignal() {
				var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

				var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };				for (var i = 0; i < oneSignal_elements.length; i++) {
					oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
				}
			}

			if (document.readyState === 'complete') {
				documentInitOneSignal();
			} else {
				window.addEventListener("load", function (event) {
					documentInitOneSignal();
				});
			}
		</script>
<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style><meta property="fb:pages" content="187092881819389" /><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: ['#main', '#single-article-footer', '#special-series'],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
	});
});
</script>
<link rel="preload" href="https://india.mongabay.com/wp-content/plugins/bloom/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'india.mongabay.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="description" content="An increase in marine heatwave events in the northern Indian Ocean, shown to affect monsoon rainfall in a recent study, has turned the lens on accurate monitoring and forecast of marine heatwaves in the region. In the study, scientists showed that the western Indian Ocean region experienced the largest increase in marine heatwaves at a [&hellip;]" />
<meta name="Tags" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="keywords" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta name="robots" content="index, follow" />
<link rel="publisher" href="https://plus.google.com/+Mongabay/" />
<meta property="article:publisher" content="https://www.facebook.com/mongabay/" />
<meta property="og:title" content="Broaden understanding of marine heatwaves in the Indian Ocean: Experts" />
<meta property="og:site_name" content="Mongabay Environmental News" />
<meta property="og:url" content="https://india.mongabay.com/2022/02/broaden-understanding-of-marine-heatwaves-in-the-indian-ocean-experts/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/30/2022/02/23104727/Fishing_in_the_Bay_of_Bengal-768x512.jpeg" />
<meta property="og:description" content="An increase in marine heatwave events in the northern Indian Ocean, shown to affect monsoon rainfall in a recent study, has turned the lens on accurate monitoring and forecast of marine heatwaves in the region. In the study, scientists showed that the western Indian Ocean region experienced the largest increase in marine heatwaves at a [&hellip;]" />
<meta property="article:published_time" content="2022-02-23T14:53:48+05:30" />
<meta property="article:modified_time" content="2022-02-23T18:53:44+05:30" />
<meta property="article:section" content="Environmental news" />
<meta property="article:tag" content="Mongabay, Mongabay Environmental News, Environmental News, Conservation News" />
<meta property="fb:admins" content="139042016164873" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1559969950974398" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@mongabay" /><meta name="twitter:title" content="Broaden understanding of marine heatwaves in the Indian Ocean: Experts" />
<meta name="twitter:description" content="An increase in marine heatwave events in the northern Indian Ocean, shown to affect monsoon rainfall in a recent study, has turned the lens on accurate monitoring and forecast of marine heatwaves in the region. In the study, scientists showed that the western Indian Ocean region experienced the largest increase in marine heatwaves at a [&hellip;]" />
<meta name="twitter:image" content="https://imgs.mongabay.com/wp-content/uploads/sites/30/2022/02/23104727/Fishing_in_the_Bay_of_Bengal-768x512.jpeg" />
<meta name="twitter:creator" content="@mongabayindia" />

<script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"10031":{"title":"kkkkkkkkkm","target":false}};
			advadsGATracking.UID = false;
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://india.mongabay.com/linkout/';
		</script>

<style>
			</style>

</head>
<body class="post-template-default single single-post postid-17192 single-format-standard et_bloom broaden-understanding-of-marine-heatwaves-in-the-indian-ocean-experts aa-prefix-india-">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTQ2G9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="container">
<header class="header" role="banner">
<div id="language-bar"><ul><li><a href="https://www.mongabay.com/" data-wpel-link="external" rel="external noopener noreferrer">English</a></li><li><a href="https://cn.mongabay.com/" data-wpel-link="external" rel="external noopener noreferrer">中文 (Chinese)</a></li><li><a href="https://de.mongabay.com/" data-wpel-link="external" rel="external noopener noreferrer">Deutsch (German)</a></li><li><a href="https://es.mongabay.com/" data-wpel-link="external" rel="external noopener noreferrer">Español (Spanish)</a></li><li><a href="https://fr.mongabay.com/" data-wpel-link="external" rel="external noopener noreferrer">Français (French)</a></li><li><a href="https://www.mongabay.co.id/" data-wpel-link="external" rel="external noopener noreferrer">Bahasa Indonesia (Indonesian)</a></li><li><a href="https://it.mongabay.com/" data-wpel-link="external" rel="external noopener noreferrer">Italiano (Italian)</a></li><li><a href="https://jp.mongabay.com/" data-wpel-link="external" rel="external noopener noreferrer">日本語 (Japanese)</a></li><li><a href="https://brasil.mongabay.com/" data-wpel-link="external" rel="external noopener noreferrer">Brasil (Portuguese)</a></li><li><a href="https://india.mongabay.com/" data-wpel-link="internal">India</a></li><li><a href="https://philippines.mongabay.com/" data-wpel-link="external" rel="external noopener noreferrer">Philippines</a></li><li><a href="https://hindi.mongabay.com/" data-wpel-link="external" rel="external noopener noreferrer">हिंदी (Hindi)</a></li></ul></div><div class="site-identity"><div class="logo"><a href="https://india.mongabay.com" data-wpel-link="internal"><svg width="410" height="75" aria-label="Mongabay"><image xlink:href="https://india.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_india.svg" src="https://india.mongabay.com/wp-content/themes/mongabay_v1/img/logo/mongabay_logo_india.png" width="410" height="75" alt="Mongabay" /></svg></a></div></div><div class="main-menu"><nav class="navbar hidden-md-down navbar-light" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div id="navbarMainMenu">
<ul class="navbar-nav mr-auto">
<li class="nav-item 1"><a href="https://india.mongabay.com/list/forests" class="nav-link" data-wpel-link="internal">Forests</a></li><li class="nav-item 2"><a href="https://india.mongabay.com/list/animals" class="nav-link" data-wpel-link="internal">Animals</a></li><li class="nav-item 3"><a href="https://india.mongabay.com/list/oceans" class="nav-link" data-wpel-link="internal">Oceans</a></li><li class="nav-item 4"><a href="https://india.mongabay.com/list/people" class="nav-link" data-wpel-link="internal">People</a></li><li class="nav-item 5"><a href="https://india.mongabay.com/list/rivers" class="nav-link" data-wpel-link="internal">Rivers</a></li><li class="nav-item 6"><a href="https://india.mongabay.com/series/eco-hope/" class="nav-link" data-wpel-link="internal">Solutions</a></li><li class="nav-item 7"><a href="https://www.mongabay.org/programs/news/opportunities/" class="nav-link" data-wpel-link="external" rel="external noopener noreferrer">Opportunities</a></li><li class="nav-item 8"><a href="https://news.mongabay.com/" class="nav-link" data-wpel-link="external" rel="external noopener noreferrer">Mongabay Global</a></li><li class="nav-item 9"><a href="https://india.mongabay.com/about/" class="nav-link" data-wpel-link="internal">About</a></li> <li class="menu-search">
<form class="search" method="get" action="https://india.mongabay.com" role="search">
<input class="search-input" type="search" name="s" placeholder="To search, type and hit enter." />
</form>

</li>
</ul>
</div>
</nav></div> </header>
<div class="clearfix"></div>
<main role="main">
<div id="headline">
<div class="article-headline">
<h1>Broaden understanding of marine heatwaves in the Indian Ocean: Experts</h1>
</div>
<div class="single-article-meta">
by <a href="https://india.mongabay.com/by/sahana-ghosh/" rel="tag" data-wpel-link="internal">Sahana Ghosh</a> on 23 February 2022 <div class="social"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findia.mongabay.com%2F2022%2F02%2Fbroaden-understanding-of-marine-heatwaves-in-the-indian-ocean-experts%2F" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><svg class="icon"><use xlink:href="#facebook"></use></svg></a><a class="twitter" href="https://twitter.com/intent/tweet?text=Broaden%20understanding%20of%20marine%20heatwaves%20in%20the%20Indian%20Ocean:%20Experts&amp;url=https%3A%2F%2Findia.mongabay.com%2F2022%2F02%2Fbroaden-understanding-of-marine-heatwaves-in-the-indian-ocean-experts%2F&amp;via=mongabayindia" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><svg class="icon"><use xlink:href="#twitter"></use></svg></a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Findia.mongabay.com%2F2022%2F02%2Fbroaden-understanding-of-marine-heatwaves-in-the-indian-ocean-experts%2F&amp;title=Broaden%20understanding%20of%20marine%20heatwaves%20in%20the%20Indian%20Ocean:%20Experts" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><svg class="icon"><use xlink:href="#linkedin"></use></svg></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Findia.mongabay.com%2F2022%2F02%2Fbroaden-understanding-of-marine-heatwaves-in-the-indian-ocean-experts%2F&amp;title=Broaden%20understanding%20of%20marine%20heatwaves%20in%20the%20Indian%20Ocean:%20Experts" target="_blank" data-wpel-link="internal"></a><a class="email" href="javascript:emailArticle()" data-wpel-link="internal"></a><a class="bookmark" id="bookmark" href="#" title="Broaden%20understanding%20of%20marine%20heatwaves%20in%20the%20Indian%20Ocean:%20Experts" rel="sidebar"></a><script>        jQuery(function() {
          jQuery('#bookmark').click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Mozilla Firefox Bookmark
              window.sidebar.addPanel(document.title, window.location.href, '');
            } else if (window.external && ('AddFavorite' in window.external)) { // IE Favorite
              window.external.AddFavorite(location.href, document.title);
            } else if (window.opera && window.print) { // Opera Hotlist
              this.title = document.title;
              return true;
            } else { // webkit - safari/chrome
              alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
            }
          });
        });

        function emailArticle(){
            window.location.href="mailto:?subject="+document.title+"&body="+escape(window.location.href);
        }

    </script></div> </div>
</div>
<div class="row article-cover-image no-gutters">
<div class="col-lg-12" style="background: url('https://imgs.mongabay.com/wp-content/uploads/sites/30/2022/02/23104727/Fishing_in_the_Bay_of_Bengal-1280x890.jpeg');background-size: cover; background-position: center"></div>
</div>
<div class="row">
<div id="main" class="col-lg-8 single">

<article id="post-17192" class="post-17192 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-biodiversity tag-climate-change tag-climate-change-impact tag-coast tag-oceans byline-sahana-ghosh">
<div class="bulletpoints"><ul><li><em>A recent study has shown that increasing marine heatwaves in the northern Indian Ocean are affecting the Indian summer monsoon rainfall.</em></li><li><em>It is crucial to disentangle to what extent marine heatwaves and other factors impact rainfall.</em></li><li><em>Experts emphasise accurate monitoring and forecasting of marine heatwaves dedicated to the Indian Ocean.</em></li><li><em>The Indian government plans to ramp up ocean observation instruments under its Deep Ocean Mission for improved ocean climate advisory services which will also help set up marine heatwave forecasts.</em></li></ul></div> <p><span style="font-weight: 400">An increase in marine heatwave events in the northern Indian Ocean, shown to affect monsoon rainfall in a recent <a href="https://www.rocksea.org/bin/research/saranya_marine_heatwaves_jgr_2022.pdf" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">study</a>, has turned the lens on accurate monitoring and forecast of marine heatwaves in the region.</span></p>
<p><span style="font-weight: 400">In the study, scientists showed that the western Indian Ocean region experienced the largest increase in marine heatwaves at a rate of about 1.5 events per decade, followed by the north Bay of Bengal at a rate of 0.5 events per decade. The western Indian Ocean experienced 66 events while the Bay of Bengal had 94 events over the last four decades, between 1982 and 2018.</span></p>
<p><span style="font-weight: 400">The marine heatwaves in the western Indian Ocean and the Bay of Bengal are the “ocean’s erratic </span><a href="https://vigyanprasar.gov.in/isw/New-IPCC-report-warns-of-marine-heat-waves-extremely-severe-cyclones.html" data-wpel-link="external" rel="external noopener noreferrer"><span style="font-weight: 400">response</span></a><span style="font-weight: 400"> to increased warming of waters.&#8221; They appear in the form of periods of extremely high temperatures in the ocean and are </span>causing drying conditions<span style="font-weight: 400"> over the central Indian subcontinent. At the same time, there is a “significant increase in the rainfall over south peninsular India in response to the heatwaves in the north Bay of Bengal,” the authors of the study, said in a press release.</span></p>
<p><span style="font-weight: 400">“We need marine heatwave forecasts dedicated to the Indian Ocean as this is a region with the warmest waters, where marine heatwaves are projected to increase further,” said study’s lead author Roxy Mathew Koll at the Indian Institute of Tropical Meteorology (IITM), Pune. He added that the U.S. government agency National Oceanic and Atmospheric Administration (NOAA), for example, provides a </span><a href="https://coralreefwatch.noaa.gov/product/marine_heatwave/" data-wpel-link="external" rel="external noopener noreferrer"><span style="font-weight: 400">Coral Reef Watch</span></a><span style="font-weight: 400">, that monitors global reef environment.</span></p>
<p><span style="font-weight: 400">The proposed roadmap stresses four major improvements to the current observing system in IndOOS-2, including scaling up biogeochemical measurements. The primary recommendations are more chemical and biological measurements in at-risk ecosystems and fisheries; expansion into the western tropics to improve understanding of the monsoon; better-resolved upper ocean processes to improve predictions of rainfall, drought, and heatwaves; and expansion into key coastal regions and the deep ocean to better constrain the basin-wide energy budget.</span></p>
<p><span style="font-weight: 400">Longterm warming of waters due to soaring greenhouse gas emissions, overfishing, marine pollution, habitat destruction, and acidification are stressing out global ocean systems. IPCC’s Special </span><a href="https://www.ipcc.ch/srocc/" data-wpel-link="external" rel="external noopener noreferrer"><span style="font-weight: 400">Report</span></a><span style="font-weight: 400"> on the Oceans and Cryosphere in a Changing Climate, states that marine heat-related events have increased globally and over the period 1982 to 2016, they have doubled in frequency and have become longer-lasting, more intense and more extensive. It is very likely that between 84–90% of marine heatwaves that occurred between 2006 and 2015 are attributable to the human-caused temperature increase, it emphasised.</span></p>
<p><span style="font-weight: 400">Recently, a global network of scientists proposed a </span><a href="https://india.mongabay.com/2021/05/improved-monitoring-proposed-in-the-indian-ocean-as-climatic-and-oceanic-changes-increase/" data-wpel-link="internal"><span style="font-weight: 400">roadmap</span></a><span style="font-weight: 400"> for upgrading the Indian Ocean Observing System (IndOOS), a multinational ocean monitoring network, to keep tabs on changes in the Indian Ocean, pressing for the urgent development of a more resilient and capable ocean observation system to factor in the accelerating pace of climatic and oceanic change. The observation system is supported by an ensemble of instruments such as floats, drifter buoys and moored buoys that keep track of temperature, salinity, currents of the seawater and also the conditions like humidity, winds of the atmosphere above.</span></p>
<figure id="attachment_17210" class="wp-caption alignnone"><img class="wp-image-17210 size-full" src="https://imgs.mongabay.com/wp-content/uploads/sites/30/2022/02/23080517/MHW-Trends.png" alt="Marine heatwave trends in western Indian Ocean and northern Bay of Bengal. Graph from Koll et. al" width="2836" height="1252" srcset="https://imgs.mongabay.com/wp-content/uploads/sites/30/2022/02/23080517/MHW-Trends.png 2836w, https://imgs.mongabay.com/wp-content/uploads/sites/30/2022/02/23080517/MHW-Trends-768x339.png 768w, https://imgs.mongabay.com/wp-content/uploads/sites/30/2022/02/23080517/MHW-Trends-1536x678.png 1536w, https://imgs.mongabay.com/wp-content/uploads/sites/30/2022/02/23080517/MHW-Trends-2048x904.png 2048w, https://imgs.mongabay.com/wp-content/uploads/sites/30/2022/02/23080517/MHW-Trends-610x269.png 610w" sizes="(max-width: 2836px) 100vw, 2836px" /><figcaption class="wp-caption-text">Marine heatwave trends in the western Indian Ocean and northern Bay of Bengal. Graph from Koll et. al</figcaption></figure>
<p><span style="font-weight: 400">Ocean modelling and analysis expert Prasad Bhaskaran, who was not associated with the study, also underscored the “prioritisation” of the prediction of marine heatwaves and monitoring subsurface waters. He recommends the use of data from Australia’s Integrated Marine Observing System (IMOS) and ocean gliders that are autonomous underwater vehicles to shed light on the ocean’s unknown parts.</span></p>
<p><span style="font-weight: 400">IMOS deploys a national array of equipment to monitor the open oceans and coastal marine environment around Australia, covering physical, chemical and biological variables. “It has data from ground-truth observations, in situ observations and satellite-based measurements. We also need to have data collected by gliders. Gliders are very commonly used in the US for research applications. This technology is very advanced there and is being used for quite some time to understand the physical properties of seawater. Studies were attempted in the US using gliders to understand the Gulf Stream circulation dynamics and also improve hurricane intensity forecasts,” explained Bhaskaran at the Indian Institute of Technology Kharagpur’s Department of Ocean Engineering and Naval Architecture.</span></p>
<p><a href="https://www.sciencedirect.com/topics/earth-and-planetary-sciences/glider" data-wpel-link="external" rel="external noopener noreferrer"><span style="font-weight: 400">Gliders</span></a><span style="font-weight: 400"> are operated remotely, travel long distances, and cover a large range of depths. They serve as a platform for a variety of ocean sensors, such as temperature, conductivity, dissolved oxygen, and various bio-optical measures. “Data collection using gliders is lacking for the Indian Ocean region, and there is a need to deploy more gliders in future over this region that can aid to improve the model forecasts and better understand the upper ocean physical properties and associated dynamics. Gliders can play a crucial role in improving the current understanding of marine heatwaves over the Indian Ocean region” Bhaskaran said.</span></p>
<p><span style="font-weight: 400">According to M. Ravichandran, Secretary, Ministry of Earth Sciences (MoES), ocean gliders will be deployed in the Indian Ocean under India’s Deep Ocean Exploration mission in the mission’s ocean climate advisory services component, in addition to a new generation of autonomous floats (</span><a href="https://oceantoday.noaa.gov/deepargo/" data-wpel-link="external" rel="external noopener noreferrer"><span style="font-weight: 400">Argo floats</span></a><span style="font-weight: 400">) that will measure the real-time temperature and salinity in full ocean volume (beyond 2000 metres).</span></p>
<p><span style="font-weight: 400">“Additionally, the moored instruments or buoys deployed in the Indian Ocean will also support biogeochemical measurements in the ocean surface apart from gathering information on physical parameters such as sea surface temperature and salinity,” Ravichandran told Mongabay-India.</span></p>
<p><span style="font-weight: 400">A 2019 </span><a href="https://www.frontiersin.org/articles/10.3389/fmars.2021.718909/full" data-wpel-link="external" rel="external noopener noreferrer"><span style="font-weight: 400">paper</span></a><span style="font-weight: 400"> authored by scientists of the MoES’s National Institute of Ocean Technology that initiated the moored buoy program in 1997, says the buoys were established with the primary objective of supporting the cyclone and tsunami early warning services in the North Indian Ocean. Currently, there are 20 functional buoys that record meteorological and surface oceanographic parameters such as air temperature, relative humidity, wind, sea level pressure, wave, sea surface temperature, sea surface salinity, and surface current on a real-time basis.</span></p>
<p><span style="font-weight: 400">“In India’s Deep Ocean Mission, a key agenda is to monitor and understand the ocean more and improve forecasts including monitoring marine heatwave, modeling and forecasts,” adds Ravichandran.</span></p>
<p><span style="font-weight: 400">“Our understanding of marine waves is still a grey area,” says Bhaskaran, adding that enhanced ocean observations will plug gap areas in understanding marine heatwaves. </span></p>
<p><span style="font-weight: 400">“Oceans support significant primary productivity also regulate the degree to which rainfall amounts vary across an area through seasons and in a year. We need to study more details of it (how marine heatwaves affect biodiversity and rainfall),” he said. The effect of climate change that is already baked into the Earth and the human-caused effect on the characteristics of marine heatwaves and its implication on the food cycle is another research gap that needs to be bridged. </span></p>
<p><span style="font-weight: 400">Expanding on the mechanism by which the marine heatwaves appear to influence Indian summer monsoon rainfall, Koll explains that the heating of the land in summer creates low pressure over the Indian subcontinent. Therefore, the winds blow from the Indian Ocean to the land, carrying the moisture for the monsoon rains. When marine heatwaves occur, the winds are pulled to these regions over the ocean (instead of land), reducing the rainfall over land.</span></p>
<p><span style="font-weight: 400">While there are differences in the way the heatwaves are created in the northern Bay of Bengal and the western Indian Ocean, both influence the monsoon rains. One difference is that ocean currents also play a key role in the formation of marine heatwaves in the western Indian Ocean. A reduced transport of water from the equatorial region towards the north causes warm water to pile up in the western Indian Ocean. Another difference is that while the western Indian Ocean events cover a larger area and are long-lived, the Bay of Bengal events cover a relatively smaller area and are short-lived.</span></p>
<p><span style="font-weight: 400">Weather and climate extremes researcher Krishna Achuta Rao, says while the present paper is an “a good preliminary study” to show perhaps that there is an influence but “ there will still have to be some teasing out of what is the contribution of marine heatwaves and what is the contribution of other factors in influencing monsoon rainfall.&#8221;</span></p>
<p><span style="font-weight: 400">“We need to know who&#8217;s a small player… who&#8217;s a big player. If we are to use marine heatwaves as an indicator of what is going to happen to the monsoon rainfall, then the contribution of marine heatwaves will have to be separated out from the influence of the steady long-term warming of the Indian Ocean waters because there are so many elements that influence India’s summer monsoon,” Rao, professor and head, at the Centre for Atmospheric Sciences, IIT-Delhi, told Mongabay India.</span></p>
<p>&nbsp;</p>
<p><strong>Banner image:</strong> Marine heatwaves are increasing in the western Indian Ocean and north Bay of Bengal. <a href="https://commons.wikimedia.org/wiki/File:Fishing_in_the_Bay_of_Bengal.jpg" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">Photo</a> by Nayeem Siddiquee/Wikimedia Commons.</p>
<div id="single-article-footer">
<div id="single-article-meta">
<span>
Article published by <a href="https://india.mongabay.com/author/sahana/" title="Posts by Sahana" rel="author" data-wpel-link="internal">Sahana</a></span>
<span class="article-comments"><a href="" data-wpel-link="internal"></a></span>
</div>
<div id="single-article-tags">
</div>
<a href="amp/?print" style="text-align:center;display:block;width: 45px;color: inherit;text-transform: uppercase;margin: 1em 0;font-size: 0.8em;" data-wpel-link="internal"><svg style="width:45px;height:35px;" class="icon" fill="#669a00"><use xlink:href="#print"></use></svg>Print</a>
</div>
<script async src="https://recirculation.spot.im/spot/sp_uf34MHbE"></script>
<div data-spotim-module="recirculation" data-spot-id="sp_uf34MHbE"></div><script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_uf34MHbE" data-post-id="17192"></script>
</article>

</div>

<aside class="sidebar col-lg-4" role="complementary">
<div class="sidebar-widget">
<div id="text-4" class="widget_text"><h2>Social channels</h2> <div class="textwidget"><p class="widgetsocial"><a href="https://www.facebook.com/mongabayindia/" data-wpel-link="external" rel="external noopener noreferrer"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120032/logo_fb.jpg" width="20" height="20" />  Facebook</a></p>
<p class="widgetsocial"><a href="https://twitter.com/mongabayindia" data-wpel-link="external" rel="external noopener noreferrer"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115955/logo_twitter.jpg" width="25" height="20" />  Twitter</a></p>
<p class="widgetsocial"><a href="https://www.instagram.com/mongabayindia/" data-wpel-link="external" rel="external noopener noreferrer"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03115942/logo_instagram.jpg" width="20" height="20" />  Instagram</a></p>
<p class="widgetsocial"><a href="https://www.youtube.com/channel/UCjNWW1M8cVYsMnw3CeKcW4Q/videos" data-wpel-link="external" rel="external noopener noreferrer"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120007/logo_youtube.jpg" width="48" height="20" />  YouTube</a></p>
<p class="widgetsocial"><a href="https://www.facebook.com/watch/mongabayindia" data-wpel-link="external" rel="external noopener noreferrer"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/30/2020/04/28085306/fbwatch.png" width="55" height="20" />  Facebook Videos</a></p>
<p class="widgetsocial"><a href="https://www.linkedin.com/company/mongabay-india/" data-wpel-link="external" rel="external noopener noreferrer"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/03120020/logo_linkedin.jpg" width="20" height="20" />  LinkedIn</a></p>
<p class="widgetsocial"><a href="https://india.mongabay.com/feed/" data-wpel-link="internal"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/09/06145007/rss_icon.jpg" width="20" height="20" />  RSS / XML</a></p>
<p class="widgetsocial"><a href="https://t.me/mongabayindiaofficial" target="_blank" rel="noopener external noreferrer" data-wpel-link="external"><img src="https://s3.amazonaws.com/mongabay-images/thumbnails/telegram.jpg" width="20" height="20" /> Telegram</a></p>
</div>
</div><div id="text-5" class="widget_text"><h2>Subscribe to the Mongabay-India newsletter</h2> <div class="textwidget"><p><a href="https://mongabay.us17.list-manage.com/subscribe?u=2dd04db80c7aee01e77033c9c&amp;id=ac74ea7c07" data-wpel-link="external" rel="external noopener noreferrer"><img src="https://imgs.mongabay.com/wp-content/uploads/sites/20/2017/08/29211612/newsletterform_260x38px.jpg" width="260" height="38" /></a></p>
</div>
</div><div id="mongabay_topic_location-2" class="widget_mongabay_topic_location"><p>Topic and location feeds</p> <ul class="nav nav-tabs">
<li><a data-toggle="tab" href="#topic" class="active"><h2>By topic</h2></a></li>
<li><a data-toggle="tab" href="#location"><h2>By location</h2></a></li>
</ul>
<div class="tab-content">
<div id="topic" class="tab-pane fade in active show">
<a class="widget-term" href="https://india.mongabay.com/list/animals" data-wpel-link="internal">Animals</a>
<a class="widget-term" href="https://india.mongabay.com/list/biodiversity" data-wpel-link="internal">Biodiversity</a>
<a class="widget-term" href="https://india.mongabay.com/list/climate-change" data-wpel-link="internal">Climate Change</a>
<a class="widget-term" href="https://india.mongabay.com/list/conservation" data-wpel-link="internal">Conservation</a>
<a class="widget-term" href="https://india.mongabay.com/list/deforestation" data-wpel-link="internal">Deforestation</a>
<a class="widget-term" href="https://india.mongabay.com/list/energy" data-wpel-link="internal">Energy</a>
<a class="widget-term" href="https://india.mongabay.com/list/environment" data-wpel-link="internal">Environment</a>
<a class="widget-term" href="https://india.mongabay.com/list/featured" data-wpel-link="internal">Featured</a>
<a class="widget-term" href="https://india.mongabay.com/list/forests" data-wpel-link="internal">Forests</a>
<a class="widget-term" href="https://india.mongabay.com/list/positive-environmental" data-wpel-link="internal">Positive Environmental</a>
<a class="widget-term" href="https://india.mongabay.com/list/indigenous-peoples" data-wpel-link="internal">Indigenous Peoples</a>
<a class="widget-term" href="https://india.mongabay.com/list/interviews" data-wpel-link="internal">Interviews</a>
<a class="widget-term" href="https://india.mongabay.com/list/mammals" data-wpel-link="internal">Mammals</a>
 <a class="widget-term" href="https://india.mongabay.com/list/new-species" data-wpel-link="internal">New Species</a>
<a class="widget-term" href="https://india.mongabay.com/list/oceans" data-wpel-link="internal">Oceans</a>
<a class="widget-term" href="https://india.mongabay.com/list/pollution" data-wpel-link="internal">Pollution</a>
<a class="widget-term" href="https://india.mongabay.com/list/rainforests" data-wpel-link="internal">Rainforests</a>
<a class="widget-term" href="https://india.mongabay.com/list/technology" data-wpel-link="internal">Technology</a>
<a class="widget-term" href="https://india.mongabay.com/list/wildlife" data-wpel-link="internal">Wildlife</a>
<a href="https://india.mongabay.com/topics" class="plus-link" data-wpel-link="internal">Many more topics</a>
</div>
<div id="location" class="tab-pane fade">
<a class="widget-term" href="https://india.mongabay.com/list/deccan-plateau" data-wpel-link="internal">Deccan Plateau</a>
<a class="widget-term" href="https://india.mongabay.com/list/himalayas" data-wpel-link="internal">Himalayas</a>
<a class="widget-term" href="https://india.mongabay.com/list/eastern-ghats" data-wpel-link="internal">Eastern Ghats</a>
<a class="widget-term" href="https://india.mongabay.com/list/western-ghats" data-wpel-link="internal">Western Ghats</a>
<a class="widget-term" href="https://india.mongabay.com/list/thar-desert" data-wpel-link="internal">Thar Desert </a>
<a class="widget-term" href="https://india.mongabay.com/list/sundarbans" data-wpel-link="internal">Sundarbans</a>
<a class="widget-term" href="https://india.mongabay.com/list/andhra-pradesh" data-wpel-link="internal">Andhra Pradesh</a>
<a class="widget-term" href="https://india.mongabay.com/list/assam" data-wpel-link="internal">Assam</a>
<a class="widget-term" href="https://india.mongabay.com/list/arunachal-pradesh" data-wpel-link="internal">Arunachal Pradesh</a>
<a class="widget-term" href="https://india.mongabay.com/list/andaman-and-nicobar-islands" data-wpel-link="internal">Andaman And Nicobar Islands</a>
<a class="widget-term" href="https://india.mongabay.com/list/bihar" data-wpel-link="internal">Bihar</a>
<a class="widget-term" href="https://india.mongabay.com/list/chhattisgarh" data-wpel-link="internal">Chhattisgarh</a>
<a class="widget-term" href="https://india.mongabay.com/list/dadra-and-nagar-haveli" data-wpel-link="internal">Dadra And Nagar Haveli</a>
<a class="widget-term" href="https://india.mongabay.com/list/daman-and-diu" data-wpel-link="internal">Daman And Diu</a>
<a class="widget-term" href="https://india.mongabay.com/list/delhi" data-wpel-link="internal">Delhi</a>
<a class="widget-term" href="https://india.mongabay.com/list/goa" data-wpel-link="internal">Goa</a>
<a class="widget-term" href="https://india.mongabay.com/list/gujarat" data-wpel-link="internal">Gujarat</a>
<a class="widget-term" href="https://india.mongabay.com/list/haryana" data-wpel-link="internal">Haryana</a>
<a class="widget-term" href="https://india.mongabay.com/list/himachal-pradesh" data-wpel-link="internal">Himachal Pradesh</a>
<a class="widget-term" href="https://india.mongabay.com/list/jammu-and-kashmir" data-wpel-link="internal">Jammu And Kashmir</a>
<a class="widget-term" href="https://india.mongabay.com/list/jharkhand" data-wpel-link="internal">Jharkhand</a>
<a class="widget-term" href="https://india.mongabay.com/list/karnataka" data-wpel-link="internal">Karnataka</a>
<a class="widget-term" href="https://india.mongabay.com/list/kerala" data-wpel-link="internal">Kerala</a>
<a href="https://india.mongabay.com/locations" class="plus-link" data-wpel-link="internal">Browse more locations</a>
</div>
</div>
</div><div id="block-3" class="widget_block widget_text">
<p></p>
</div> </div>
</aside>

</div>

<div id="special-series"> <div class="row"><h2>Special series</h2>
<div class="col-lg-3">
<h4>Wetland Champions</h4>
<ul>
<li class="post-15408">
<a href="https://india.mongabay.com/2021/09/commentary-india-establishes-the-largest-network-of-ramsar-sites-in-south-asia/" data-wpel-link="internal">[Commentary] India establishes the largest network of Ramsar Sites in South Asia</a>
</li>
<li class="post-15002">
<a href="https://india.mongabay.com/2021/07/commentary-wetland-champions-promise-from-the-grassroots/" data-wpel-link="internal">[Commentary] Wetland champions: Promise from the grassroots</a>
</li>
<li class="post-13680">
<a href="https://india.mongabay.com/2021/04/the-story-of-jakkur-lake-sets-an-example-for-inclusive-rejuvenation-projects/" data-wpel-link="internal">The story of Jakkur lake sets an example for inclusive rejuvenation projects</a>
</li>
<li class="post-13729">
<a href="https://india.mongabay.com/2021/03/welcome-to-tsomgo-lake-please-dont-litter/" data-wpel-link="internal">Welcome to Tsomgo lake: Please don&#8217;t litter</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://india.mongabay.com/wp-content/themes/mongabay_v1/img/series/wetland-champions.jpg" alt="Wetland Champions" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://india.mongabay.com/series/wetland-champions" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Environment And Health</h4>
<ul>
<li class="post-16382">
<a href="https://india.mongabay.com/2021/12/in-a-himachal-village-people-accuse-a-waste-management-plant-for-contaminating-water/" data-wpel-link="internal">In a Himachal village, people accuse a waste management plant for contaminating water</a>
</li>
<li class="post-16138">
<a href="https://india.mongabay.com/2021/11/commentary-worsening-water-quality-in-gangas-lower-stretches-and-what-it-means-for-us/" data-wpel-link="internal">[Commentary] Worsening water quality in Ganga&#8217;s lower stretches and what it means for us</a>
</li>
<li class="post-15913">
<a href="https://india.mongabay.com/2021/10/human-disturbance-alters-parasite-communities-increases-infectious-disease-study/" data-wpel-link="internal">Human disturbance alters parasite communities, increases infectious disease: study</a>
</li>
<li class="post-15490">
<a href="https://india.mongabay.com/2021/09/lower-species-richness-in-deforested-landscapes-tied-to-high-kyasanur-forest-disease-risk-study/" data-wpel-link="internal">Lower species richness in deforested landscapes tied to high Kyasanur forest disease risk: study</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://india.mongabay.com/wp-content/themes/mongabay_v1/img/series/environment-and-health.jpg" alt="Environment And Health" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://india.mongabay.com/series/environment-and-health" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Almost Famous Species</h4>
<ul>
<li class="post-17014">
<a href="https://india.mongabay.com/2022/02/commentary-tracing-the-leopard-geckos-story-from-pet-trade-to-the-lab-and-beyond/" data-wpel-link="internal">[Commentary] Tracing the leopard gecko&#8217;s story from pet trade to the lab and beyond</a>
</li>
<li class="post-16979">
<a href="https://india.mongabay.com/2022/02/commentary-forest-restoration-challenges-and-opportunities-for-india/" data-wpel-link="internal">[Commentary] Forest restoration: challenges and opportunities for India</a>
</li>
<li class="post-16770">
<a href="https://india.mongabay.com/2022/01/sea-snakes-along-konkan-coast-imperilled-by-bycatch-lack-of-enforcement-of-fishery-regulations/" data-wpel-link="internal">Sea snakes along Konkan coast imperilled by bycatch, lack of enforcement of fishery regulations</a>
</li>
<li class="post-16755">
<a href="https://india.mongabay.com/2022/01/newly-declared-dugong-conservation-reserve-will-help-protect-marine-biodiversity/" data-wpel-link="internal">Newly declared dugong conservation reserve will help protect marine biodiversity</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://india.mongabay.com/wp-content/themes/mongabay_v1/img/series/almost-famous-species.jpg" alt="Almost Famous Species" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://india.mongabay.com/series/almost-famous-species" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Eco Hope</h4>
<ul>
<li class="post-16978">
<a href="https://india.mongabay.com/2022/02/interwoven-in-the-living-root-bridges-are-stories-of-biodiversity-and-human-interactions/" data-wpel-link="internal">Interwoven in the living root bridges are stories of biodiversity and human interactions</a>
</li>
<li class="post-16851">
<a href="https://india.mongabay.com/2022/01/clean-energy-startups-innovate-on-products-to-aid-farmers-rural-areas/" data-wpel-link="internal">Clean energy startups innovate on products to aid farmers, rural areas</a>
</li>
<li class="post-16711">
<a href="https://india.mongabay.com/2022/01/artificial-nests-for-barn-owls-help-farmers-befriend-these-natural-rodent-killers/" data-wpel-link="internal">Artificial nests for barn owls help farmers befriend these natural rodent killers</a>
</li>
<li class="post-16674">
<a href="https://india.mongabay.com/2022/01/hope-in-the-time-of-a-pandemic-positive-news-from-2021/" data-wpel-link="internal">Hope in the time of a pandemic: Positive news from 2021</a>
 </li>
</ul>
<div class="thumbnail-series">
<img src="https://india.mongabay.com/wp-content/themes/mongabay_v1/img/series/eco-hope.jpg" alt="Eco Hope" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://india.mongabay.com/series/eco-hope" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
<div class="spacer clearfix"></div>
<div class="row">
<div class="col-lg-3">
<h4>India's Iconic Landscapes</h4>
<ul>
<li class="post-17161">
<a href="https://india.mongabay.com/2022/02/scientists-raise-caution-as-mangroves-erode-faster-along-the-bengal-coastline/" data-wpel-link="internal">Scientists raise caution as mangroves erode faster along the Bengal coastline</a>
</li>
<li class="post-17062">
<a href="https://india.mongabay.com/2022/02/glaciers-at-pangong-in-ladakh-retreated-6-7-since-1990-says-recent-research/" data-wpel-link="internal">Glaciers at Pangong in Ladakh retreated 6.7% since 1990, says recent research</a>
</li>
<li class="post-16521">
<a href="https://india.mongabay.com/2021/12/climate-mitigation-should-not-come-at-cost-of-biodiversity-conservation-warns-tropical-savanna-ecologist/" data-wpel-link="internal">Climate mitigation should not come at cost of biodiversity conservation, warns tropical savannah ecologist</a>
</li>
<li class="post-15900">
<a href="https://india.mongabay.com/2021/10/tracking-rivers-the-highways-of-plastic-waste/" data-wpel-link="internal">Tracking rivers, the highways of plastic waste</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://india.mongabay.com/wp-content/themes/mongabay_v1/img/series/iconic-india-landscapes.jpg" alt="India's Iconic Landscapes" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://india.mongabay.com/series/iconic-india-landscapes" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Beyond Protected Areas</h4>
<ul>
<li class="post-17168">
<a href="https://india.mongabay.com/2022/02/elephant-corridors-impacted-as-mining-expands-in-jharkhand/" data-wpel-link="internal">Elephant corridors impacted as mining expands in Jharkhand</a>
</li>
<li class="post-17152">
<a href="https://india.mongabay.com/2022/02/assam-tea-gardens-experiment-with-solar-for-reliable-power-supply-and-cutting-costs-emissions/" data-wpel-link="internal">Assam tea gardens experiment with solar for reliable power supply and cutting costs, emissions</a>
</li>
<li class="post-17137">
<a href="https://india.mongabay.com/2022/02/mahananda-river-survey-records-190-dolphins-warns-of-fishing-threats-to-red-list-species/" data-wpel-link="internal">Mahananda river survey records 190 dolphins, warns of fishing threats to Red List species</a>
</li>
<li class="post-17014">
<a href="https://india.mongabay.com/2022/02/commentary-tracing-the-leopard-geckos-story-from-pet-trade-to-the-lab-and-beyond/" data-wpel-link="internal">[Commentary] Tracing the leopard gecko&#8217;s story from pet trade to the lab and beyond</a>
</li>
</ul>
 <div class="thumbnail-series">
<img src="https://india.mongabay.com/wp-content/themes/mongabay_v1/img/series/beyond-protected-areas.jpg" alt="Beyond Protected Areas" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://india.mongabay.com/series/beyond-protected-areas" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Conserving Agro-biodiversity</h4>
<ul>
<li class="post-16633">
<a href="https://india.mongabay.com/2021/12/video-explainer-what-is-the-significance-of-the-biodiversity-amendment-bill/" data-wpel-link="internal">[Video Explainer] What is the significance of the Biological Diversity Amendment Bill and why did it face opposition?</a>
</li>
<li class="post-16355">
<a href="https://india.mongabay.com/2021/12/tackling-agrobiodiversity-loss-in-odishas-similipal-protected-area/" data-wpel-link="internal">Tackling agrobiodiversity loss in Odisha&#8217;s Similipal protected area</a>
</li>
<li class="post-16073">
<a href="https://india.mongabay.com/2021/11/an-indigenous-community-in-meghalaya-offers-lessons-in-climate-resilience/" data-wpel-link="internal">An indigenous community in Meghalaya offers lessons in climate resilience</a>
</li>
<li class="post-15652">
<a href="https://india.mongabay.com/2021/09/sweet-pineapples-and-a-variety-of-trees-nurture-each-other-in-this-patchwork-plantation/" data-wpel-link="internal">Sweet pineapples and a variety of trees nurture each other in this patchwork plantation</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://india.mongabay.com/wp-content/themes/mongabay_v1/img/series/conserving-agrobiodiversity.jpg" alt="Conserving Agro-biodiversity" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://india.mongabay.com/series/conserving-agrobiodiversity" data-wpel-link="internal">More articles</a>
</div>
</div>
<div class="col-lg-3">
<h4>Just Transitions</h4>
<ul>
<li class="post-17128">
<a href="https://india.mongabay.com/2022/02/pavagada-solar-park-busts-notions-of-renewable-energy-as-inherently-good/" data-wpel-link="internal">Pavagada solar park busts notions of renewable energy as inherently good</a>
</li>
<li class="post-17107">
<a href="https://india.mongabay.com/2022/02/given-land-for-power-pavagada-residents-now-powerless/" data-wpel-link="internal">Given land for power, Pavagada residents now powerless</a>
</li>
<li class="post-17003">
<a href="https://india.mongabay.com/2022/02/in-odishas-first-solar-village-maintenance-issues-plague-the-mini-solar-plant/" data-wpel-link="internal">In Odisha&#8217;s first solar village, maintenance issues plague the mini solar plant</a>
</li>
<li class="post-16851">
<a href="https://india.mongabay.com/2022/01/clean-energy-startups-innovate-on-products-to-aid-farmers-rural-areas/" data-wpel-link="internal">Clean energy startups innovate on products to aid farmers, rural areas</a>
</li>
</ul>
<div class="thumbnail-series">
<img src="https://india.mongabay.com/wp-content/themes/mongabay_v1/img/series/just-transitions.jpg" alt="Just Transitions" />
</div>
<div class="more-special">
<svg class="icon"><use xlink:href="#more"></use></svg><a href="https://india.mongabay.com/series/just-transitions" data-wpel-link="internal">More articles</a>
</div>
</div>
</div>
</div>
</main>
</div>

<svg display="none">
<defs>
<g id="by">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.637" cy="28.806" r="28.276" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.988,0,16.57,3.085,22.742,9.257C66.393,11.967,69.5,19.548,69.5,28.5c0,8.991-3.049,16.476-9.145,22.456 C53.879,57.319,46.242,60.5,37.443,60.5c-8.649,0-16.153-3.144-22.514-9.43C8.644,44.784,5.5,37.262,5.5,28.5 c0-8.761,3.144-16.342,9.429-22.742C21.101-0.415,28.604-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.553-18.457,7.657 c-5.22,5.334-7.829,11.525-7.829,18.572c0,7.086,2.59,13.22,7.77,18.398c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.607,18.629-7.828c5.029-4.838,7.543-10.952,7.543-18.343c0-7.276-2.553-13.465-7.656-18.571 C50.967,4.824,44.795,2.272,37.557,2.272z M46.129,20.557v13.085h-3.656v15.542h-9.944V33.643h-3.656V20.557 c0-0.572,0.2-1.057,0.599-1.457c0.401-0.399,0.887-0.6,1.457-0.6h13.144c0.533,0,1.01,0.2,1.428,0.6 C45.918,19.5,46.129,19.986,46.129,20.557z M33.042,12.329c0-3.008,1.485-4.514,4.458-4.514s4.457,1.504,4.457,4.514 c0,2.971-1.486,4.457-4.457,4.457S33.042,15.3,33.042,12.329z"></path>
</g>
<g id="cc">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.785" cy="28.501" r="28.836" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.441-3.5c8.951,0,16.572,3.125,22.857,9.372c3.008,3.009,5.295,6.448,6.857,10.314 c1.561,3.867,2.344,7.971,2.344,12.314c0,4.381-0.773,8.486-2.314,12.313c-1.543,3.828-3.82,7.21-6.828,10.143 c-3.123,3.085-6.666,5.448-10.629,7.086c-3.961,1.638-8.057,2.457-12.285,2.457s-8.276-0.808-12.143-2.429 c-3.866-1.618-7.333-3.961-10.4-7.027c-3.067-3.066-5.4-6.524-7-10.372S5.5,32.767,5.5,28.5c0-4.229,0.809-8.295,2.428-12.2 c1.619-3.905,3.972-7.4,7.057-10.486C21.08-0.394,28.565-3.5,37.441-3.5z M37.557,2.272c-7.314,0-13.467,2.553-18.458,7.657 c-2.515,2.553-4.448,5.419-5.8,8.6c-1.354,3.181-2.029,6.505-2.029,9.972c0,3.429,0.675,6.734,2.029,9.913 c1.353,3.183,3.285,6.021,5.8,8.516c2.514,2.496,5.351,4.399,8.515,5.715c3.161,1.314,6.476,1.971,9.943,1.971 c3.428,0,6.75-0.665,9.973-1.999c3.219-1.335,6.121-3.257,8.713-5.771c4.99-4.876,7.484-10.99,7.484-18.344 c0-3.543-0.648-6.895-1.943-10.057c-1.293-3.162-3.18-5.98-5.654-8.458C50.984,4.844,44.795,2.272,37.557,2.272z M37.156,23.187 l-4.287,2.229c-0.458-0.951-1.019-1.619-1.685-2c-0.667-0.38-1.286-0.571-1.858-0.571c-2.856,0-4.286,1.885-4.286,5.657 c0,1.714,0.362,3.084,1.085,4.113c0.724,1.029,1.791,1.544,3.201,1.544c1.867,0,3.181-0.915,3.944-2.743l3.942,2 c-0.838,1.563-2,2.791-3.486,3.686c-1.484,0.896-3.123,1.343-4.914,1.343c-2.857,0-5.163-0.875-6.915-2.629 c-1.752-1.752-2.628-4.19-2.628-7.313c0-3.048,0.886-5.466,2.657-7.257c1.771-1.79,4.009-2.686,6.715-2.686 C32.604,18.558,35.441,20.101,37.156,23.187z M55.613,23.187l-4.229,2.229c-0.457-0.951-1.02-1.619-1.686-2 c-0.668-0.38-1.307-0.571-1.914-0.571c-2.857,0-4.287,1.885-4.287,5.657c0,1.714,0.363,3.084,1.086,4.113 c0.723,1.029,1.789,1.544,3.201,1.544c1.865,0,3.18-0.915,3.941-2.743l4,2c-0.875,1.563-2.057,2.791-3.541,3.686 c-1.486,0.896-3.105,1.343-4.857,1.343c-2.896,0-5.209-0.875-6.941-2.629c-1.736-1.752-2.602-4.19-2.602-7.313 c0-3.048,0.885-5.466,2.658-7.257c1.77-1.79,4.008-2.686,6.713-2.686C51.117,18.558,53.938,20.101,55.613,23.187z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60" id="more">
<path d="M18 26c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm12 0c-2.206 0-4 1.794-4 4s1.794 4 4 4 4-1.794 4-4-1.794-4-4-4zm16 4c0-2.206-1.794-4-4-4s-4 1.794-4 4 1.794 4 4 4 4-1.794 4-4z"></path>
<path d="M2.414 30l13.293-13.293a.999.999 0 1 0-1.414-1.414l-14 14a.999.999 0 0 0 0 1.414l14 14a.997.997 0 0 0 1.414 0 .999.999 0 0 0 0-1.414L2.414 30zm57.293-.707l-14-14a.999.999 0 1 0-1.414 1.414L57.586 30 44.293 43.293a.999.999 0 1 0 1.414 1.414l14-14a.999.999 0 0 0 0-1.414z"></path>
</symbol>
<g id="nd">
<circle xmlns="http://www.w3.org/2000/svg" cx="37.564" cy="28.288" r="29.013" fill="#FFFFFF"></circle><path xmlns="http://www.w3.org/2000/svg" d="M37.443-3.5c8.951,0,16.531,3.105,22.742,9.315C66.393,11.987,69.5,19.548,69.5,28.5c0,8.954-3.049,16.457-9.145,22.514 C53.918,57.338,46.279,60.5,37.443,60.5c-8.649,0-16.153-3.143-22.514-9.43C8.644,44.786,5.5,37.264,5.5,28.501 c0-8.723,3.144-16.285,9.429-22.685C21.138-0.395,28.643-3.5,37.443-3.5z M37.557,2.272c-7.276,0-13.428,2.572-18.457,7.715 c-5.22,5.296-7.829,11.467-7.829,18.513c0,7.125,2.59,13.257,7.77,18.4c5.181,5.182,11.352,7.771,18.514,7.771 c7.123,0,13.334-2.608,18.629-7.828c5.029-4.876,7.543-10.989,7.543-18.343c0-7.313-2.553-13.485-7.656-18.513 C51.004,4.842,44.832,2.272,37.557,2.272z M49.615,20.956v5.486H26.358v-5.486H49.615z M49.615,31.243v5.483H26.358v-5.483H49.615 z"></path>
</g>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 486.392 486.392" id="rss">
<g fill="#010002">
<path d="M.182 0v93.266c216.505 0 392.7 176.378 392.7 393.126h93.509C486.392 218.268 268.245 0 .182 0z"></path>
<path d="M.061 165.221v93.235c60.708 0 117.768 23.742 160.752 66.757 42.924 42.894 66.636 100.227 66.636 161.178h93.661c0-177.107-144.063-321.17-321.049-321.17z"></path>
<path d="M64.751 356.647C29.031 356.647 0 385.739 0 421.245c0 35.719 29.031 64.538 64.751 64.538 35.841 0 64.842-28.819 64.842-64.538-.03-35.445-29.001-64.598-64.842-64.598z"></path>
</g>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 97.395 97.395" id="instagram">
<path d="M12.501 0h72.393c6.875 0 12.5 5.09 12.5 12.5v72.395c0 7.41-5.625 12.5-12.5 12.5H12.501C5.624 97.395 0 92.305 0 84.895V12.5C0 5.09 5.624 0 12.501 0zm58.447 10.821a4.395 4.395 0 0 0-4.383 4.385v10.495a4.396 4.396 0 0 0 4.383 4.385h11.008a4.398 4.398 0 0 0 4.385-4.385V15.206a4.397 4.397 0 0 0-4.385-4.385H70.948zm15.439 30.367h-8.572a28.486 28.486 0 0 1 1.25 8.355c0 16.2-13.556 29.332-30.275 29.332-16.718 0-30.272-13.132-30.272-29.332 0-2.904.438-5.708 1.25-8.355h-8.945v41.141a3.884 3.884 0 0 0 3.872 3.872h67.822a3.883 3.883 0 0 0 3.872-3.872V41.188h-.002zM48.789 29.533c-10.802 0-19.56 8.485-19.56 18.953s8.758 18.953 19.56 18.953c10.803 0 19.562-8.485 19.562-18.953s-8.758-18.953-19.562-18.953z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96.124 96.123" id="facebook">
<path xmlns="http://www.w3.org/2000/svg" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.117 430.117" id="linkedin">
<path d="M430.117 261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707-25.473 0-40.632 17.142-47.301 33.724-2.432 5.928-3.058 14.179-3.058 22.477V420.56h-92.219s1.242-251.285 0-277.32h92.21v39.309c-.187.294-.43.611-.606.896h.606v-.896c12.251-18.869 34.13-45.824 83.102-45.824 60.673-.001 106.157 39.636 106.157 124.818zM52.183 9.558C20.635 9.558 0 30.251 0 57.463c0 26.619 20.038 47.94 50.959 47.94h.616c32.159 0 52.159-21.317 52.159-47.94-.606-27.212-20-47.905-51.551-47.905zM5.477 420.56h92.184V143.24H5.477v277.32z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612 612" id="twitter">
<path d="M612 116.258a250.714 250.714 0 0 1-72.088 19.772c25.929-15.527 45.777-40.155 55.184-69.411-24.322 14.379-51.169 24.82-79.775 30.48-22.907-24.437-55.49-39.658-91.63-39.658-69.334 0-125.551 56.217-125.551 125.513 0 9.828 1.109 19.427 3.251 28.606-104.326-5.24-196.835-55.223-258.75-131.174-10.823 18.51-16.98 40.078-16.98 63.101 0 43.559 22.181 81.993 55.835 104.479a125.556 125.556 0 0 1-56.867-15.756v1.568c0 60.806 43.291 111.554 100.693 123.104-10.517 2.83-21.607 4.398-33.08 4.398-8.107 0-15.947-.803-23.634-2.333 15.985 49.907 62.336 86.199 117.253 87.194-42.947 33.654-97.099 53.655-155.916 53.655-10.134 0-20.116-.612-29.944-1.721 55.567 35.681 121.536 56.485 192.438 56.485 230.948 0 357.188-191.291 357.188-357.188l-.421-16.253c24.666-17.593 46.005-39.697 62.794-64.861z" fill="#010002"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90" id="youtube">
<path d="M70.939 65.832H66l.023-2.869a2.329 2.329 0 0 1 2.326-2.318h.315a2.332 2.332 0 0 1 2.332 2.318l-.057 2.869zm-18.526-6.148c-1.253 0-2.278.842-2.278 1.873V75.51c0 1.029 1.025 1.869 2.278 1.869 1.258 0 2.284-.84 2.284-1.869V61.557c0-1.032-1.026-1.873-2.284-1.873zM82.5 51.879v26.544C82.5 84.79 76.979 90 70.23 90H19.771C13.02 90 7.5 84.79 7.5 78.423V51.879c0-6.367 5.52-11.578 12.271-11.578H70.23c6.749 0 12.27 5.211 12.27 11.578zM23.137 81.305l-.004-27.961 6.255.002v-4.143l-16.674-.025v4.073l5.205.015v28.039h5.218zm18.75-23.796h-5.215V72.44c0 2.16.131 3.24-.008 3.621-.424 1.158-2.33 2.388-3.073.125-.126-.396-.015-1.591-.017-3.643l-.021-15.034h-5.186l.016 14.798c.004 2.268-.051 3.959.018 4.729.127 1.357.082 2.939 1.341 3.843 2.346 1.69 6.843-.252 7.968-2.668l-.01 3.083 4.188.005-.001-23.79zM58.57 74.607l-.011-12.427c-.004-4.736-3.547-7.572-8.356-3.74l.021-9.239-5.209.008-.025 31.89 4.284-.062.39-1.986c5.473 5.021 8.914 1.58 8.906-4.444zm16.321-1.647l-3.91.021c-.002.155-.008.334-.01.529v2.182c0 1.168-.965 2.119-2.137 2.119h-.766c-1.174 0-2.139-.951-2.139-2.119v-5.739h8.954v-3.37c0-2.463-.063-4.925-.267-6.333-.641-4.454-6.893-5.161-10.051-2.881a5.887 5.887 0 0 0-2.188 2.945c-.444 1.281-.665 3.031-.665 5.254v7.41c.002 12.318 14.964 10.577 13.179-.018zM54.833 32.732a3.55 3.55 0 0 0 1.254 1.584c.56.394 1.276.592 2.134.592.752 0 1.418-.203 1.998-.622.578-.417 1.065-1.04 1.463-1.871l-.099 2.046h5.813V9.74H62.82v19.24a1.907 1.907 0 0 1-3.811 0V9.74h-4.776v16.674c0 2.124.039 3.54.102 4.258.065.713.229 1.397.498 2.06zM37.217 18.77c0-2.373.198-4.226.591-5.562.396-1.331 1.107-2.401 2.137-3.208 1.027-.811 2.342-1.217 3.941-1.217 1.345 0 2.497.264 3.459.781.967.52 1.713 1.195 2.23 2.028a8 8 0 0 1 1.076 2.574c.195.891.291 2.235.291 4.048v6.252c0 2.293-.092 3.98-.271 5.051a8.006 8.006 0 0 1-1.146 3.004c-.58.924-1.329 1.615-2.237 2.056-.918.445-1.968.663-3.154.663-1.325 0-2.441-.183-3.361-.565-.923-.38-1.636-.953-2.144-1.714-.513-.762-.874-1.69-1.092-2.772-.219-1.081-.323-2.707-.323-4.874l.003-6.545zm4.553 9.82c0 1.4 1.042 2.543 2.311 2.543 1.27 0 2.308-1.143 2.308-2.543V15.43c0-1.398-1.038-2.541-2.308-2.541-1.269 0-2.311 1.143-2.311 2.541v13.16zm-16.088 6.645h5.484l.006-18.96L37.652.033h-5.998l-3.445 12.064L24.715 0h-5.936l6.894 16.284.009 18.951z"></path>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="print">
<path d="M19 8C20.66 8 22 9.34 22 11V17H18V21H6V17H2V11C2 9.34 3.34 8 5 8H6V3H18V8H19M8 5V8H16V5H8M16 19V15H8V19H16M18 15H20V11C20 10.45 19.55 10 19 10H5C4.45 10 4 10.45 4 11V15H6V13H18V15M19 11.5C19 12.05 18.55 12.5 18 12.5C17.45 12.5 17 12.05 17 11.5C17 10.95 17.45 10.5 18 10.5C18.55 10.5 19 10.95 19 11.5Z" />
</symbol>
</defs>
</svg>
<footer class="footer" role="contentinfo">
<div class="container">
<div class="row">
<div class="col-lg-3">
<div id="text-6" class="widget_text"><h4>About Mongabay-India</h4> <div class="textwidget"><p>Mongabay-India is a conservation and environment news and features service that aims to bring high quality, original reports from nature’s frontline in India.</p>
</div>
</div> </div>
<div class="col-lg-3">
<div id="nav_menu-4" class="widget_nav_menu"><h4>Other Mongabay Websites</h4><ul id="menu-other-mongabay-websites" class="menu"><li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a href="http://mongabay.org" data-wpel-link="external" rel="external noopener noreferrer">Mongabay.org</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a href="https://news.mongabay.com" data-wpel-link="external" rel="external noopener noreferrer">Mongabay Global</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200"><a href="https://kids.mongabay.com" data-wpel-link="external" rel="external noopener noreferrer">Mongabay Kids</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a href="http://mongabay.co.id" data-wpel-link="external" rel="external noopener noreferrer">Mongabay Indonesia</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a href="http://www.wildmadagascar.org/" data-wpel-link="external" rel="external noopener noreferrer">Wild Madagascar</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199"><a href="https://es.mongabay.com" data-wpel-link="external" rel="external noopener noreferrer">Mongabay LATAM</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-6" class="widget_nav_menu"><h4>Social Channels</h4><ul id="menu-social-channels" class="menu"><li id="menu-item-202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202"><a href="https://www.facebook.com/mongabayindia/" data-wpel-link="external" rel="external noopener noreferrer">Facebook</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a href="https://twitter.com/mongabayindia" data-wpel-link="external" rel="external noopener noreferrer">Twitter</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="https://www.instagram.com/mongabay/" data-wpel-link="external" rel="external noopener noreferrer">Instagram</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204"><a href="https://www.youtube.com/channel/UCnrubbmyCz8krGnpsbhJRYg/featured" data-wpel-link="external" rel="external noopener noreferrer">YouTube</a></li>
</ul></div> </div>
<div class="col-lg-3">
<div id="nav_menu-2" class="widget_nav_menu"><h4>Information</h4><ul id="menu-information" class="menu"><li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://india.mongabay.com/about/" data-wpel-link="internal">About Mongabay-India</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193"><a href="https://www.mongabay.com/terms" data-wpel-link="external" rel="external noopener noreferrer">Copyright &#038; Terms of Use</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="https://www.mongabay.com/privacy" data-wpel-link="external" rel="external noopener noreferrer">Privacy Policy</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="https://www.mongabay.com/advertising" data-wpel-link="external" rel="external noopener noreferrer">Advertising</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195"><a href="https://www.mongabay.com/contact" data-wpel-link="external" rel="external noopener noreferrer">Contact Us</a></li>
</ul></div> </div>
<p class="copyright">
© 2022 Copyright Mongabay-India </p>
</div>
</div>
</footer>
<script type='text/javascript' src='https://india.mongabay.com/wp-content/themes/mongabay_v1/js/lib/jq.fittext.min.js' id='fittext-js'></script>
<script type='text/javascript' src='https://india.mongabay.com/wp-content/themes/mongabay_v1/js/lib/util.min.js' id='bootstraputils-js'></script>
<script type='text/javascript' src='https://india.mongabay.com/wp-content/themes/mongabay_v1/js/lib/tabs.min.js' id='bootstraptabs-js'></script>
<script type='text/javascript' src='https://india.mongabay.com/wp-content/themes/mongabay_v1/js/lib/addtohomescreen.min.js' id='addtohomescreen-js'></script>
<script type='text/javascript' src='https://india.mongabay.com/wp-content/themes/mongabay_v1/js/scripts.min.js' id='scripts-js'></script>
<script type='text/javascript' src='https://india.mongabay.com/wp-content/plugins/progressive-wp/assets/scripts/ui-installprompt.js' id='pwp-installprompt-script-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://india.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/india.mongabay.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null,"blogId":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://india.mongabay.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://india.mongabay.com/wp-content/plugins/bloom/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://india.mongabay.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <script type="text/javascript">
	     	jQuery('.soliloquy-container').removeClass('no-js');
	   </script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script> </body>
</html>